Kaspersky
Question

При запуске u-console.sh выдает: "IUpdaterBIGlobals is not available"

  • 3 February 2021
  • 0 replies
  • 17 views

  • Once posted
  • 0 replies

OS 4.19.0-14-amd64 #1 SMP Debian 4.19.171-2 (2021-01-30) x86_64 GNU/Linux

При запуске u-console.sh выдает данное сообщение

ds@gasket:~/kasperup$ ./uu-console.sh -c updater.ini -u -d Update Utility error: IUpdaterUtilityBlGlobals is not available

 

ds@gasket:~/kasperup$ ./uu-console.sh

Update Utility 3.2.0.153 console version

(C) 2018 AO Kaspersky Lab. All Rights Reserved.


0 replies

Be the first to reply!

Reply