Kaspersky
Question

Отсутствует плагин для управления для KESL (Kaspersky Endpoint Security 10 SP1 MR1 for Linux 10.1.1.6421)

  • 17 April 2019
  • 3 replies
  • 965 views

Имеется:
- Kaspersky Security Center 11.0.0.1131
- Kaspersky Endpoint Security 10 SP1 MR1 for Linux 10.1.1.6421

Где взять плагин управления для антивируса под Linux ?

Нижеприведённые плагины установлены, но не подходят к последней версии.

Смотрел тут:
https://support.kaspersky.ru/9333#block3
Kaspersky Endpoint Security 10 Service Pack 1 для Linux 10.1.71.0 KSC10_KESL10SP1.zip
Kaspersky Endpoint Security 10 для Linux 10.0.176.0 KSC10_KES4Linux10.zip

https://www.kaspersky.ru/small-to-medium-business-security/downloads/endpoint
Kaspersky Endpoint Security 10 для Linux ->
Версия 10.1.0.5960 | Windows | Administration Plug-In

https://support.kaspersky.ru/kes10linux#downloads
Пакеты для удаленного управления ->
Плагин управления программой: klcfginst.msi [9.6 МБ] 10.1.71.0

3 replies

Userlevel 5
Badge +4
Здравствуйте,

В данный момент мы устраняем возникшую ошибку.
Для получения корректной версии плагина пожалуйста, создайте запрос в https://companyaccount.kaspersky.com и сообщите нам его номер.
Запрос уже создан - INC000010367864 от 16 апр. 2019 г., 17:03:36,
Но ответа там так и нет =(

С момента релиза (09 апреля 2019) новой версии KESL 10.1.1.6421 прошло уже более недели, а плагина так и нет. А у меня соответственно нет возможности обновлять/управлять корпоративным антивирусом.
Userlevel 5
Badge +4
Плагин будет предоставлен в рамках INC000010367864 в ближайшее время.
Спасибо!

Reply