Kaspersky
Question

Не могу обновить базы


Такая проблема вот после запуска задачи по обновлению баз.

Тип события платья: Удалось выполнить: Не удалось Результат О: Запустить задачу Невозможно Объект: Обновление Объект \ Название: Обновление Причина: получение файла процедуры программирования Пользователь: NT AUTHORITY \ система (Инициатор) Дата выпуска: Неизвестно

Тип события:     Ошибка взаимодействия с Kaspersky Security Center
Результат:     Ошибка получения файла
Пользователь:     (Активный пользователь)
Дата выпуска:     21.06.2021 9:25:00






 


This topic has been closed for comments

11 replies

Userlevel 7
Badge +9

@Tompool, какие версии KES и KSC?

@Tompool, какие версии KES и KSC?

KES 10.3.3.275
KSC 10

Помогите

Userlevel 4
Badge +3

А билд KSC какой? До какого момента все работало?

Ну и KSC10 надо обновлять, техподдержка из компаниаккаунта будет сразу разворачивать из-за версии, снятой с поддержки. 

А билд KSC какой? До какого момента все работало?

Ну и KSC10 надо обновлять, техподдержка из компаниаккаунта будет сразу разворачивать из-за версии, снятой с поддержки. 

Версия 10.3.407

А билд KSC какой? До какого момента все работало?

Ну и KSC10 надо обновлять, техподдержка из компаниаккаунта будет сразу разворачивать из-за версии, снятой с поддержки. 

Уже как пол месяца не могу базы обновить
До этого было всё хорошо

Userlevel 4
Badge +3

До этого у вас ведь KES был помладше? И на него совсем недавно перестали выходить базы.

Теперь вижу такую фразу о совместимости KES10.3.3.275: Программа совместима с Kaspersky Security Center 10 Service Pack 2 Maintenance Release 1 и Kaspersky Security Center 10 Service Pack 3. 

Т.е. с KSC 10.4.343  и старше. Возможно какая-то загвоздка во взаимодействии плагина. 

Наверняка тут мало кто сможет воспроизвести проблему у себя, давнишние версии.

До этого у вас ведь KES был помладше? И на него совсем недавно перестали выходить базы.

Теперь вижу такую фразу о совместимости KES10.3.3.275: Программа совместима с Kaspersky Security Center 10 Service Pack 2 Maintenance Release 1 и Kaspersky Security Center 10 Service Pack 3. 

Т.е. с KSC 10.4.343  и старше. Возможно какая-то загвоздка во взаимодействии плагина. 

Наверняка тут мало кто сможет воспроизвести проблему у себя, давнишние версии.

KES 10.3.0.6294 до этого была щас обновил до KES10.3.3.275

Userlevel 4
Badge +3

Последний KSC13 https://support.kaspersky.ru/ksc13#requirements перепроверьте системные требования для своего старого сервера.

Если что на KSC11 еще ссылки доступны, но он тоже уже не слишком актуален https://support.kaspersky.ru/ksc11#downloads 

Последний KSC13 https://support.kaspersky.ru/ksc13#requirements перепроверьте системные требования для своего старого сервера.

Если что на KSC11 еще ссылки доступны, но он тоже уже не слишком актуален https://support.kaspersky.ru/ksc11#downloads 

А как безопасней обновить что бы не чего не сломалось ? 
И ещё хотел бы спросить лицензия подойдет?

Userlevel 7
Badge +9

Обновлять так.

Лицензия подойдет.