Kaspersky
Question

Kaspersky Linux ошибка: Недопустимые параметры политики

  • 30 June 2021
  • 0 replies
  • 64 views

Здравствуйте. В консоли KSC на некоторых машинах получаю ошибку: Недопустимые параметры политики. Политика не была применена. В чем может быть причина? На машинах стоит Astra Linux и Alt Linux, ошибка есть на обеих операционках.


This topic has been closed for comments