Kaspersky
Question

Problème d'accès à certain site avec certificats

  • 24 November 2020
  • 11 replies
  • 195 views

Userlevel 1

Bonjour,

J’ai un problème de connexion sur le site de l’assurance maladie en ligne nous utilisons une carte à puce CPS pour nous authentifier, seulement Kaspersky nous bloque l’accès j’ai trouver qu’en désactivant le module “protection contre les menaces internet” ca refonctionne. Lorsque je réactive mais que je met les url nécessaire dans les exceptions comme sur la pièce jointe ca ne fonctionne pas. Comment autoriser l’authentification dans les exceptions sans désactiver le module ?

 

Merci d’avance pour vos réponses.


11 replies

Userlevel 6
Badge +1

Bonsoir,

 

Tu as qu’elle version de K ?

Userlevel 1

Voici les infos que j’ai pu trouver :

ProductName:Kaspersky Endpoint Security for Windows
ProductVersion:11.4.0.233

Userlevel 6
Badge +1

As tu testés avec la dernière version 11.5.0.590 qui date de mémoire du 29/10/20 ?

Userlevel 1

Ah non, peut on pousser la mise à jour depuis le cloud ? J’ai justement accepté les conditions cet après midi en me connectant, je ne sais pas sous quel délai la mise à jour va se faire, sinon je l’installerais manuellement demain. Je vous tiens informé demain dans la journée du coup.

Merci

Userlevel 6
Badge +1

Si c’est de la KES CLOUD il faut regarder du coté de https://support.kaspersky.com/fr/kescloud#downloads

 

Qd je regarde sur *.cloud.kaspersky.com j’ai cela :

De nouvelles versions de Kaspersky Endpoint Security for Mac et Kaspersky Endpoint Security for Windows sont disponibles

Kaspersky a sorti les nouvelles versions Kaspersky Endpoint Security 11.5 for Windows et Kaspersky Endpoint Security 11.0 for Mac. Vous pouvez commencer à les utiliser sauf si vous voulez conserver les anciennes versions sur les appareils administrés de vos utilisateurs.

Userlevel 1

Quand je regarde les journaux j’ai aucune erreur qui m’indique un quelconque blocage. Existe t’il un journal détaillé pour essayer de trouver la cause d’un tel blocage ? Si oui ou regarder ? Car j’ai un problème similaire chez un autre client.

Merci

Userlevel 1

Bonjour, la mise à jour n’a pas résolu le problème, pouvez vous m’aider ?

Merci

Userlevel 6
Badge +1

Le plus simple serait si tu penses que cela peut venir de K de contacter ton support ?

 

Ils pourront escalader chez K si besoin ?

Bonjour,

 

Je rencontre le même problème que vous.

Avez-vous pu avancer dans sa résolution ?

Userlevel 1

Bonjour, non, au jour d’aujourd’hui nous avons du désactiver tout le module. 

Dans mes souvenirs c’était la solution du support Kaspersky, maintenant il existe peut être une solution que je ne connais pas...

Bonjour, 

 

Nous rencontrons un problème similaire avec le blocage de certaines pages ( css , js )de ce site : https://docs.fortinet.com/. Le site de ne s’affiche pas correctement.

En désactivant la protection contre les menaces internet, le site s’affiche correctement.

Dans les rapports, aucune trace du blocage. 

J’ai remarqué aussi que ce comportement est visible derrière notre FW (fortigate). Depuis ma connexion domestique, toutes les pages du site sont accessibles. 

 

Avez vous pu avancer sur la résolution de votre problème ?

Cordialement,

 

Reply