Kaspersky

¿Donde me equivoco?

  • 9 September 2019
  • 7 replies
  • 571 views

Userlevel 3
Hola a tod @ s.
Me han tenido que mover las últimas consultas que he hecho. ¡La verdad! ¿No sé dónde me equivoco? Entro en el foro correcto, le doy un "crear tema", llene los campos que me piden, ..... Cuando lo público, no lo veo en el foro, y tengo que moverlo publicado. Lo siento por las personas que tienen que hacer, pero yo creo que hago todo bien. ¡Y si me equivoco! ¡La verdad! ¿No sé dónde es? Por favor, decírmelo, para no metro más la pata. ¿Creo que no soy el único que expone aquí queja por el funcionamiento de este foro? Yo tengo un problema hasta para publicar algo en descripción. ¡A ver si alguien me puede orientar o guiar!
Gracias por todo

7 replies

Userlevel 7
Badge +11
Hola,

Revisa antes de pulsar en aceptar que has seleccionado el foro correo. Es lo único que se me ocurre.

Si tienes más problemas graba un vídeo de los pasos que realizas para comprobar si es todo correcto. A mi la nueva comunidad no me ha dado ningún problema.

Saludos
Userlevel 7
Badge +9
Me han tenido que mover las últimas consultas que he hecho. ¡La verdad! ¿No sé dónde me equivoco? Entro en el foro correcto, le doy un "crear tema", llene los campos que me piden, ..... Cuando lo público, no lo veo en el foro, y tengo que moverlo publicado. Lo siento por las personas que tienen que hacer, pero yo creo que hago todo bien. ¡Y si me equivoco! ¡La verdad! ¿No sé dónde es? Por favor, decírmelo, para no metro más la pata. ¿Creo que no soy el único que expone aquí queja por el funcionamiento de este foro? Yo tengo un problema hasta para publicar algo en descripción. ¡A ver si alguien me puede orientar o guiar!

Hola @Toroma
****Disculpas @Caos, no vi tu publicación****

Mantén la calma, el nuevo portal no es tan fácil de usar.
Un consejo, escribo todo en un archivo de texto, ANTES de publicar, luego, si desaparece del foro, todavía tengo todo el trabajo guardado.
No tengo una solución, solo quería hacerte saber. Estoy seguro de que @harlan4096 y @Caos ayudarán.
Mis mejores deseos🙏🏽!
Userlevel 3
Gracias, gracias, gracias.
No os preocupéis, que yo tengo paciencia. Pero me fastidia el trabajo "suplementario" que os tengo que dar a la hora de mover los mensajes.
Sobre el tema de escribir en un Word, copiarlo y dejarlo en el foro es lo que hago. Ya que con el navegador Chrome, es imposible escribir. El explorer, te deja escribir, pero tiene otros problemas (por lo menos a mi) más “agudizado”.
Me he dado cuenta como he hecho este mensaje, y sí me ha salido publicado en el foro correcto. Lo único que ha cambiado (os lo comento por si a alguien le ocurre, que sepa cómo solucionarlo) cuando ya tenía todo hecho. Más abajo en el “sub foro” no me seleccionaba por defecto la opción de “Foro B2C para usuarios hispanohablantes” (ahora me lo selecciona). No tenía nada, como era una consulta sobre Kaspersky, me iba a la opción esa del producto que yo tengo. ¡Ya lo tengo claro!
Lo siento, no soy un asiduo de este foro, tan solo cuando tengo un problema o consulta. Pero si es verdad, que el funcionamiento y las respuestas que siempre he tenido de él, han sido grande, muy grande como los administradores del mismo. Siento las molestias.
Un saludo
Userlevel 7
Badge +11
Hola,

De nada, me alegro que hayas localizado el problemilla que tenías, y lo hayas resuelto.

Saludos
Userlevel 7
Badge +9
Gracias, gracias, gracias.
No os preocupéis, que yo tengo paciencia. Pero me fastidia el trabajo "suplementario" que os tengo que dar a la hora de mover los mensajes.
Sobre el tema de escribir en un Word, copiarlo y dejarlo en el foro es lo que hago. Ya que con el navegador Chrome, es imposible escribir. El explorer, te deja escribir, pero tiene otros problemas (por lo menos a mi) más “agudizado”.
Me he dado cuenta como he hecho este mensaje, y sí me ha salido publicado en el foro correcto. Lo único que ha cambiado (os lo comento por si a alguien le ocurre, que sepa cómo solucionarlo) cuando ya tenía todo hecho. Más abajo en el “sub foro” no me seleccionaba por defecto la opción de “Foro B2C para usuarios hispanohablantes” (ahora me lo selecciona). No tenía nada, como era una consulta sobre Kaspersky, me iba a la opción esa del producto que yo tengo. ¡Ya lo tengo claro!
Lo siento, no soy un asiduo de este foro, tan solo cuando tengo un problema o consulta. Pero si es verdad, que el funcionamiento y las respuestas que siempre he tenido de él, han sido grande, muy grande como los administradores del mismo. Siento las molestias.
Un saludo


****Disculpas OTRA VEZ @Caos, no vi tu publicación🙏🏽, (necesito lentes nuevos😥)****
Hola @Toroma
La Comunidad, los Moderadores y el Administradors siempre están dispuestos a ayudar, no hay necesidad de preocuparse, NO hay trabajo adicional, estamos felices de hacer lo que sea necesario.
-----
Cuando dije documento de texto, me refería a .txt, todavía guardo todo mi trabajo en el .txt, antes de hacer una publicación o responder a una publicación.
-----
  • Cuando hiciste esta publicación, ¿qué navegador se utilizó?
  • Ahora que ha realizado con éxito una publicación, ¿sigue habiendo un problema?
  • ¿Puedes usar CamStudio , hacer una película, mostrarnos por favor?
¿Por favor déjanos saber?
🙏🏽
Userlevel 3

Gracias, gracias, gracias.
No os preocupéis, que yo tengo paciencia. Pero me fastidia el trabajo "suplementario" que os tengo que dar a la hora de mover los mensajes.
Sobre el tema de escribir en un Word, copiarlo y dejarlo en el foro es lo que hago. Ya que con el navegador Chrome, es imposible escribir. El explorer, te deja escribir, pero tiene otros problemas (por lo menos a mi) más “agudizado”.
Me he dado cuenta como he hecho este mensaje, y sí me ha salido publicado en el foro correcto. Lo único que ha cambiado (os lo comento por si a alguien le ocurre, que sepa cómo solucionarlo) cuando ya tenía todo hecho. Más abajo en el “sub foro” no me seleccionaba por defecto la opción de “Foro B2C para usuarios hispanohablantes” (ahora me lo selecciona). No tenía nada, como era una consulta sobre Kaspersky, me iba a la opción esa del producto que yo tengo. ¡Ya lo tengo claro!
Lo siento, no soy un asiduo de este foro, tan solo cuando tengo un problema o consulta. Pero si es verdad, que el funcionamiento y las respuestas que siempre he tenido de él, han sido grande, muy grande como los administradores del mismo. Siento las molestias.
Un saludo
****Disculpas OTRA VEZ @Caos, no vi tu publicación🙏🏽, (necesito lentes nuevos😥)****
Hola @Toroma
La Comunidad, los Moderadores y el Administradors siempre están dispuestos a ayudar, no hay necesidad de preocuparse, NO hay trabajo adicional, estamos felices de hacer lo que sea necesario.
-----
Cuando dije documento de texto, me refería a .txt, todavía guardo todo mi trabajo en el .txt, antes de hacer una publicación o responder a una publicación.
-----
  • Cuando hiciste esta publicación, ¿qué navegador se utilizó?
  • Ahora que ha realizado con éxito una publicación, ¿sigue habiendo un problema?
  • ¿Puedes usar CamStudio , hacer una película, mostrarnos por favor?
¿Por favor déjanos saber?
🙏🏽


Hola.
He explicado más o menos donde podía (eso creo yo) el problema. El navegador que he usado ha sido el Chrome, pues con el explorer, los problemas son más grandes, por lo menos conmigo.
No, el problema no lo tengo ahora. (las últimas veces en la opción de sub foro me sale la opción de “Foro B2C para usuarios hispanohablantes". Antes no me salía, parece que ya se solucionarlo. ¡Y si no me sale! Ya sé lo que tengo que hacer. Por eso lo he explicado, pues a lo mejor a alguien, le puede venir bien.
Un saludo y gracias
Userlevel 7
Badge +9
Hola. He explicado más o menos donde podía (eso creo yo) el problema. El navegador que he usado ha sido el Chrome, pues con el explorer, los problemas son más grandes, por lo menos conmigo.
No, el problema no lo tengo ahora. (las últimas veces en la opción de sub foro me sale la opción de “Foro B2C para usuarios hispanohablantes". Antes no me salía, parece que ya se solucionarlo. ¡Y si no me sale! Ya sé lo que tengo que hacer. Por eso lo he explicado, pues a lo mejor a alguien, le puede venir bien. Un saludo y gracias

Hola @Toroma
Gracias por responder.
Estoy feliz de que el problema esté resuelto.
  • Estoy seguro de que su información ayudará a otros👌🏽
Un saludo y gracias🙏🏽

Reply