Kaspersky
Solved

ERROR INSTALACION AGENTE DE RED

  • 8 December 2020
  • 5 replies
  • 137 views

Buen día,

 

Saludos, estoy tratando de instalar el agente de red de kaspersky endpoint security 10 en un equipo con windows 10 1909 y recibo el siguiente mensaje en el segundo paso de la instalación (agente de red): 
“El asistente de instalación no puede procesar la linea de comandos.”

Se coloca una X roja en ese punto y finaliza la instalación. Es preciso mencionar que antes tenia windows 10 1803 y tampoco me dejaba instalar. esto me sucede en 2 equipos de similares características pero tengo otros del mismo modelo en los que si pude realizar la instalación. Quedo atento a su respuesta.

Muchas Gracias

icon

Best answer by Caos 18 December 2020, 08:44

Hola,

La versión de KSC no tiene soporte, tienes que instalar la última versión disponible como te indique.

Revisa: https://support.kaspersky.com/corporate/lifecycle#b2b.block3.ksc10

La versión del KES esta en situación de soporte limitado, con lo que te recomiendo que actualices a la última versión disponible.

Lee los manuales del producto, te serán de gran ayuda para instalar, actualizar, realizar el despliegue, etc..

Revisa también: https://support.kaspersky.com/KSC/12/es-ES/5022.htm

Y te recomiendo que realices los cursos online para conocer el producto: https://support.kaspersky.com/learning/courses

Saludos

 

View original

5 replies

Userlevel 7
Badge +11

Hola,

Es posible que si estas instalando KES v10, la versión de KSC que tengas instalada sea antigua y no este soportada.

Indica las versiones y builds exactos de cada producto de Kaspersky, te recomiendo que actualices las versiones instaladas a las últimas disponibles KES v11.5 y KSC v12 (si es posible).

Te recomiendo que abras un ticket de soporte en el Kaspersky Company Account, y les envíes el getsysteminfo (gsi) de dicho equipo para que lo revisen.

Saludos

Buen día,

Las versiones que tenemos son las siguientes:
Agente de red de Kaspersky Security Center 10 10.4.343

Kaspersky Endpoint Security 10Service Pack 2 para Windows 10.3.3.275

 

No he realizado actualización porque no tengo conocimiento aun de como crear el paquete de instalación

Userlevel 7
Badge +11

Hola,

La versión de KSC no tiene soporte, tienes que instalar la última versión disponible como te indique.

Revisa: https://support.kaspersky.com/corporate/lifecycle#b2b.block3.ksc10

La versión del KES esta en situación de soporte limitado, con lo que te recomiendo que actualices a la última versión disponible.

Lee los manuales del producto, te serán de gran ayuda para instalar, actualizar, realizar el despliegue, etc..

Revisa también: https://support.kaspersky.com/KSC/12/es-ES/5022.htm

Y te recomiendo que realices los cursos online para conocer el producto: https://support.kaspersky.com/learning/courses

Saludos

 

Muchas gracias por su respuesta ya estamos coordinando el upgrade de la version del security center y del endpoint.

 

Cualquier avance les estaré comentando

Userlevel 7
Badge +11

Hola,

De nada. Me alegro.

Saludos

Reply