Kaspersky
Question

Você excedeu o número máximo de ativações permitidas para o código de ativação inserido

  • 23 September 2019
  • 4 replies
  • 1925 views

Precisei formatar meu PC várias vezes nas últimas semanas devido incompatibilidade de drivers da Nvidia, do Win10 e do launcher da Steam... Consequentemente cada vez que eu formatava o PC, reinstalava também o KIS toda vez... até que quando consegui formatar o PC e descobrir que precisava verificar a integridade dos arquivos do win10 após a formatação, executando o prompt de comando como admin e os comandos DISM.exe /Online /Cleanup-image /Restorehealth e sfc /scannow, instalei o KIS e já havia excedido o limite de ativações, esse é o único PC que utilizo o KIS, e utilizo a VPN no celular e mais nenhum outro dispositivo. Solicito ajuda para poder reativar pois tem mais de 300 dias ainda para usar. Desde já agradeço.

4 replies

Userlevel 7
Badge +11
Você excedeu o número máximo de ativações permitidas para o código de ativação inserido

Olá @Maurício ,
Bem vinda!
Você deve entrar em contato com o Suporte técnico da Kaspersky para obter este erro.
Existe um documento de ajuda, no entanto, está em inglês, traduzido, e diz:

Erro "Você excedeu o número máximo de ativações permitidas para o código de ativação inserido" Voltar para "Erros de ativação" 2019 Jan 25 ID: 10993

Ao ativar o aplicativo, você pode receber a mensagem de erro "Você excedeu o número máximo de ativações permitidas para o código de ativação inserido".

Causa
O número de ativações com o mesmo código de ativação foi limitado para medidas antipirataria. O erro aparece se você instalou o aplicativo em dispositivos diferentes muitas vezes.

Solução
Se o número máximo de ativações for atingido, você só poderá ativar o produto após a redefinição do contador de ativação.

Para redefinir o contador de ativação, envie uma solicitação com uma descrição detalhada do problema ao suporte técnico da Kaspersky Lab:

Por meio do My Kaspersky for Kaspersky Internet Security, Kaspersky Anti-Virus e Kaspersky Total Security. Consulte a página de Ajuda Online para obter instruções.
Por meio do Console de Gerenciamento do Kaspersky Small Office Security para Kaspersky Small Office Security. Consulte a página de Ajuda Online para obter instruções.
Em sua solicitação, forneça as seguintes informações:

Se você adquiriu sua licença no site oficial da Kaspersky Lab, especifique o endereço de e-mail digitado ao concluir a compra.
Se você adquiriu sua licença na loja online de uma empresa diferente, anexe uma captura de tela ou cópia do e-mail enviado a você com seu código de ativação.
Se você adquiriu o produto offline em uma caixa, anexe uma fotografia do cartão ou folheto com o código de ativação impresso.

Muito obrigado🙏🏽

Fiz os procedimentos mas até hoje não obtive retorno do suporte… como devo proceder??? 

Mandei a seguinte mensagem: “Estou sem respostas do suporte quanto a minha solicitação de resetar o limite de ativação. Não consigo usufruir em meus dispositivos, comprei pelo site oficial da Kaspersky, Por favor, resolvam rapidamente pois preciso muito dos serviços da Kaspersky.”

Userlevel 6
Badge +3

Problemas com a licença somente o suporte pode resolver.

Leia este tópico e entre em contato com o suporte.

Precisei formatar meu PC várias vezes nas últimas semanas devido incompatibilidade de drivers da Nvidia, do Win10 e do launcher da Steam... Consequentemente cada vez que eu formatava o PC, reinstalava também o KIS toda vez... até que quando consegui formatar o PC e descobrir que precisava verificar a integridade dos arquivos do win10 após a formatação, executando o prompt de comando como admin e os comandos DISM.exe /Online /Cleanup-image /Restorehealth e sfc /scannow, instalei o KIS e já havia excedido o limite de ativações, esse é o único PC que utilizo o KIS, e utilizo a VPN no celular e mais nenhum outro dispositivo. Solicito ajuda para poder reativar pois tem mais de 300 dias ainda para usar. Desde já agradeço.

Estou tendo quase o mesmo problema. Comprei a licença no site da Amazon, vendedor MAESTRIA SHOP. O vendedor me enviou o código de ativação, instalei o programa Kaspersky, ativei a licença, usei e usufruir dos serviços, por aí tudo Ok. Dias depois formatei meu Desktop, quando instalei o programa e inserir a ativação, não deu certo, recebi a mensagem de "Você excedeu o número máximo de ativações permitidas para o código de ativação inserido", sendo que só usei a ativação 2x, na Primeira vez quando ocorreu tudo certo, mas na Segunda vez não deu certo que foi pós formatação do Desktop, só tenho 1 desktop. Instalei e reinstalei o programa, mas nunca dá certo a ativação da licença. Nem o suporte Técnico da Kaspersky e nem o vendedor resolve o meu problema.

Reply