Kaspersky
Question

não consigo acesso ao site globoplay [MOVED]

  • 21 April 2021
  • 8 replies
  • 117 views

Consigo fazer login e senha na globoplay.

no entanto, após isso o site trava e somente consigo acessar a globoplay no PC quando desativo o kaspersky.

 


8 replies

Comigo está acontecendo o mesmo. Não consigo acessar/logar no GloboPlay nem Deezer.

Userlevel 2
Badge

Olá @Beto e @kellyolaia , tudo bem?

Vou tentar ajudar a vocês a resolver esse problema temporário que está acontecendo com o Kaspersky. 

Segue as etapas abaixo:

Passo 1: https://i.imgur.com/HF9Um4j.png

Passo 2: https://i.imgur.com/2RzDaxk.png

Passo 3: https://i.imgur.com/iWJCYMw.png

Passo 4: https://i.imgur.com/JuG52zn.png

Passo 5: https://i.imgur.com/ldBLho0.png

No caso de vocês, vocês devem colocar o endereço do site que não está funcionando, nesse exemplo coloquei globo.com como exemplo.

Importante: limpe o histórico de navegação e os cookies do navegador antes de testar.

Faça os passos mencionados nas imagens e veja se vai funcionar novamente ok?

Espero ter te ajudado!

Caso tenha alguma dúvida, pode mandar mensagem ok?

Obrigado.

Segui todas as instruções do Guilherme e consigo sair da tela do login, que ficava eternamente carregando. Depois das instruções, vejo as opções do catálogo do Globoplay, mas não consigo assistir nada. 

Userlevel 2
Badge

 

Segui todas as instruções do Guilherme e consigo sair da tela do login, que ficava eternamente carregando. Depois das instruções, vejo as opções do catálogo do Globoplay, mas não consigo assistir nada. 

 

Olá @renavalentim , tudo bem?

Vou te recomendar alguns procedimentos para você efetuar um teste e verificar se volta ao normal ok? Por favor, faça um procedimento por vez e teste novamente, caso o problema continue siga para o próximo procedimento.

  1. Limpe o histórico e os cookies do navegador
  2. Tente outro navegador
  3. Coloque o endereço do site que você deseja que volte a funcionar indo em Configurações (engrenagem) > Antibanner > Banners Permitidos > Clique em adicionar e coloque o link completo do site         ex: www.google.com.br
  4. Desative a lista de filtros em Português até que o problema seja resolvido pela Kaspersky indo em Configurações (engrenagem) > Antibanner > Lista de Filtros > Em Recomendado desative o filtro Português
  5. Por último caso, se você não utiliza o Safe Money para pagamentos em sites de bancos e lojas tente desligar a verificação de criptografia de rede: 

    No Kaspersky: Configurações> Configurações de rede> Não verificar conexões criptografadas

    Veja também se a verificação da Web também não está tão alta:

    Em Kaspersky> Configurações> Proteção> Configurações de antivírus da Web> Recomendado.

Por gentileza te peço que caso faça isso que eu falei, me dê um feedback se você conseguiu ou não, caso a resposta seja não, vou tentar outra forma para te ajudar.

Se cuide, fique bem.

Obrigado.

Guilherme

Oi, Guilherme

 

Segui todas as instruções do Guilherme e consigo sair da tela do login, que ficava eternamente carregando. Depois das instruções, vejo as opções do catálogo do Globoplay, mas não consigo assistir nada. 

 

Olá @Beto , tudo bem?

O senhor efetuou a limpeza do histórico de navegação e os cookies do navegador? Para mim aqui está normal, porém, não tenho login e senha do globoplay para testar. 

Se for possível também tente em outro navegador. 

Por gentileza te peço que caso faça isso que eu falei, me dê um feedback se você conseguiu ou não, caso a resposta seja não, vou tentar outra forma para te ajudar.

Se cuide, fique bem.

Obrigado.

Guilherme

 

Oi, Guilherme,

você marcou o Beto na resposta, mas a dúvida foi minha. De qualquer forma, entendi as instruções. Eu já havia efetuado a limpeza do histórico e dos cookies antes de fazer o teste (conforme relatei, agora o login é efetuado e consigo visualizar o catálogo, mas ao escolher qualquer conteúdo, não consigo assistir). Tentei nos dois navegadores que uso: Chrome e Firefox.  

Alguma outra sugestão? :/

Obrigada pela atenção.

Abraço.

Userlevel 2
Badge

Olá @renavalentim , tudo bem?

Peço desculpas, me enganei sobre o usuário da postagem.

Veja os passos que coloquei ali em cima como alternativa, eu alterei o post.

Se cuide, fique bem.

Obrigado.

Guilherme

Olá @renavalentim , tudo bem?

Peço desculpas, me enganei sobre o usuário da postagem.

Veja os passos que coloquei ali em cima como alternativa, eu alterei o post.

Se cuide, fique bem.

Obrigado.

Guilherme

 

Funcionou, Guilherme, assim que desativei o filtro Português na lista de filtros do antibanner.

Muito obrigada pela atenção e auxílio.

Cuide-se você também.

Abraço,

Renata.

Userlevel 2
Badge

Olá @renavalentim , tudo bem?

Peço desculpas, me enganei sobre o usuário da postagem.

Veja os passos que coloquei ali em cima como alternativa, eu alterei o post.

Se cuide, fique bem.

Obrigado.

Guilherme

 

Funcionou, Guilherme, assim que desativei o filtro Português na lista de filtros do antibanner.

Muito obrigada pela atenção e auxílio.

Cuide-se você também.

Abraço,

Renata.

 

Olá @renavalentim , tudo bem?

Agradeço pelo feedback e fico feliz em ter ajudado a resolver o seu problema, se você tiver mais perguntas, por favor nos envie de volta.

Se cuide, fique bem.

Obrigado.

Guilherme

Reply