Kaspersky
Solved

Kaspersky parou de bloquear propagandas no Youtube [Chrome/Firefox]

  • 18 May 2021
  • 8 replies
  • 152 views

Userlevel 2

De uns 10 dias para cá o Kaspersky, mesmo com a extensão Kaspersky Protection instalada, deixou de bloquear as propagandas no início da reprodução dos vídeos do Youtube.

Pelo que pesquisei aqui na comunidade, parece não haver solução até então.

 

Eu reinstalei o Chrome e a extensão de proteção para tentar solucionar o problema, mas as propagandas continuam a ser reproduzidas. 

Mais alguém com o problema? O pessoal tem criado tíquete para reportar? 

 

icon

Best answer by alexandrebr 20 May 2021, 02:56

Resposta do suporte:

Bom dia Obrigado por contactar o suporte técnico Kaspersky.

Sim. Recebemos a resposta dos nossos analisas desenvolvedores do laboratório Kaspersky, informando que estão trabalhando nesta questão. Esta correção está prevista para ser aplicada na próxima atualização do aplicativo.

Qualquer dúvida, estamos à disposição.

Atenciosamente, Kaspersky.

 

Recomendo continuarem criando tíquete. 

View original

8 replies

Userlevel 3
Badge +1

De uns 10 dias para cá o Kaspersky, mesmo com a extensão Kaspersky Protection instalada, deixou de bloquear as propagandas no início da reprodução dos vídeos do Youtube.

Pelo que pesquisei aqui na comunidade, parece não haver solução até então.

 

Eu reinstalei o Chrome e a extensão de proteção para tentar solucionar o problema, mas as propagandas continuam a ser reproduzidas. 

Mais alguém com o problema? O pessoal tem criado tíquete para reportar? 

 

Olá @alexandrebr , tudo bem?

Conforme você mencionou outros tópicos aqui da comunidade e os mesmos ainda estão sem solução, peço que os que por ventura se manifestarem entrem em contato com o suporte técnico da Kaspersky através do portal My Kaspersky.

Quanto mais pessoas abrirem um ticket com o suporte lá relatando o que está ocorrendo, mais rapidamente o pessoal do suporte técnico irá resolver esse problema.

Se cuide, fique bem.

Obrigado.

Guilherme

Userlevel 2

De uns 10 dias para cá o Kaspersky, mesmo com a extensão Kaspersky Protection instalada, deixou de bloquear as propagandas no início da reprodução dos vídeos do Youtube.

Pelo que pesquisei aqui na comunidade, parece não haver solução até então.

 

Eu reinstalei o Chrome e a extensão de proteção para tentar solucionar o problema, mas as propagandas continuam a ser reproduzidas. 

Mais alguém com o problema? O pessoal tem criado tíquete para reportar? 

 

Olá @alexandrebr , tudo bem?

Até o momento ninguém se manifestou sobre isso e peço que os que por ventura se manifestarem entrem em contato com o suporte técnico da Kaspersky através do portal My Kaspersky.

Quanto mais pessoas abrirem um ticket com o suporte lá relatando o que está ocorrendo, mais rapidamente o pessoal do suporte técnico irá resolver esse problema.

Se cuide, fique bem.

Obrigado.

Guilherme

Acabei de criar um tíquete. Assim que tiver a resposta atualizo o tópico informando a resposta dada pelo suporte.

Estou na mesma. Muito chato isso, uma vez havia ocorrido quando atualizou a versão do Kasper pra ultima mas voltou a funcionar em menos de um dia. Agora já tem mais de uma semana acho mesmo com isso. É uma funcionalidade muito importante e parou. Assim não dá pra por lista de musicas no youtub porque toda hora entra um comercial e uns são bem grandes e o som mais alto que das musicas :/ 
Se conseguir dá um alô por favor, não sei se abrir o ticket certo :) 

Userlevel 3
Badge +1

Estou na mesma. Muito chato isso, uma vez havia ocorrido quando atualizou a versão do Kasper pra ultima mas voltou a funcionar em menos de um dia. Agora já tem mais de uma semana acho mesmo com isso. É uma funcionalidade muito importante e parou. Assim não dá pra por lista de musicas no youtub porque toda hora entra um comercial e uns são bem grandes e o som mais alto que das musicas :/ 
Se conseguir dá um alô por favor, não sei se abrir o ticket certo :) 

Olá @Juninho Silva , tudo bem?

Entendo totalmente a sua frustação e vários usuários estão passando por isso infelizmente.

Você pode contribuir para a resolução do problema abrindo um ticket ao suporte técnico através do portal My Kaspersky, quanto mais pessoas abrirem um ticket relatando esse problema, mais atenção os técnicos darão atenção para o problema visto que várias pessoas estão tendo essa dificuldade em relação a solução.

O suporte pode solicitar rastreamentos, registros e outros dados; eles irão guiá-lo. Caso deseje recomendamos fazer um vídeo mostrando "O Kaspersky não bloqueia anúncios do YouTube no Chrome "

A “solução” que implementamos é o Adblock Plus, até que o Kaspersky resolva o problema, o AB+ funciona conforme foi postado pelo  @Flood and Flood's wife no seguinte tópico: Aqui

Se cuide, fique bem.

Obrigado.

Guilherme

Userlevel 3
Badge +1

Olá pessoal da comunidade, tudo bem?

Apenas para fins de CORREÇÃO eu havia mencionado o usuário @Flood and Flood's wife dizendo que ele era moderador, porém, corrigindo a informação: ELE NÃO É MODERADOR.

Como não consigo mais editar o post devido ao tempo, estou postando a correção.

Peço desculpas por qualquer inconveniente.

Se cuide, fique bem.

Obrigado.

Guilherme

Userlevel 2

Resposta do suporte:

Bom dia Obrigado por contactar o suporte técnico Kaspersky.

Sim. Recebemos a resposta dos nossos analisas desenvolvedores do laboratório Kaspersky, informando que estão trabalhando nesta questão. Esta correção está prevista para ser aplicada na próxima atualização do aplicativo.

Qualquer dúvida, estamos à disposição.

Atenciosamente, Kaspersky.

 

Recomendo continuarem criando tíquete. 

Userlevel 3
Badge +1

Resposta do suporte:

Bom dia Obrigado por contactar o suporte técnico Kaspersky.

Sim. Recebemos a resposta dos nossos analisas desenvolvedores do laboratório Kaspersky, informando que estão trabalhando nesta questão. Esta correção está prevista para ser aplicada na próxima atualização do aplicativo.

Qualquer dúvida, estamos à disposição.

Atenciosamente, Kaspersky.

 

Recomendo continuarem criando tíquete. 

Olá @alexandrebr , tudo bem?

Obrigado pelo seu feedback @alexandrebr 

Se cuide, fique bem.

Guilherme

Comigo está acontecendo o mesmo. Porém utilizo o Microsoft Edge como navegador.

Já mandei mensagem para o suporte técnico. Espero que isso seja resolvido. Abraços.

Reply