Kaspersky
Solved

Agendamento de verificação completa não respeita a hora do windows. [MOVED]

  • 18 October 2019
  • 3 replies
  • 553 views

Boa tarde.

Programei a verificação completa no meu laptop para ser executado semanalmente toda sexta-feira às 10:00 AM. O laptop fica ligado desde cedo e a verificação só começa à tarde. Verifiquei o relógio do windowa e está correto. 

Há alguma configuração de clock no Kaspersky que possa estar fora de sincronismo com po clock do windows?

Grato

 

//Mod Note: moved to proper section.

icon

Best answer by Flood and Flood's wife 21 October 2019, 05:12

View original

3 replies

Userlevel 7
Badge +11

Olá @Calixto,
Bem-vindo!
1️⃣  Qual software Kaspersky está instalado?

2⃣  Windows

  1. O Quickboot está ativado?
  2. O Hibernate ou Sleep está ativado?

3️⃣ Kaspersky : ( minhas imagens são KTS, seu software será o mesmo / similar )

  1. Configurações ⚙️, desempenho - quais das seguintes opções são verificadas
  1. Desative as tarefas agendadas enquanto estiver usando a energia da bateria.
  2. Use o modo Gaming.
  3. Adie as tarefas de verificação do computador quando a CPU e os sistemas de disco estiverem sob carga pesada.
  4. Executar varredura inativa.-
  • Digitalizar relatório, selecione Período integral , selecione Exportar , salve como .txt , faça o upload para sua postagem, por favor?


Por favor deixe-me saber?
obrigado

Seção de desempenho

As opções de setting mencionadas estavam todas ativas.

Desativei as opções:

“Disable Scheduled Task ...”,

“Use Gamming Mode”,

“Postpone Computer Scan...” e

“Perform Idle San”

E o agendamento correu normalmente.

Grato.

 

Userlevel 7
Badge +11

Olá  @Calixto 
Obrigado por responder:pray_tone3: .
É um prazer saber que o problema foi resolvido:cartwheel_tone3::grinning: !
Cumprimentos.

Reply