Kaspersky
Solved

Не удаётся загрузить Kaspersky Total Security и зайти в My Kaspersky


Добрый день в течении уже трех дней не могу войти в My Kaspersky, при попытке входа получаю такое сообщение:


пробовал в трех разных браузерах, кеш и куки чистил, ничего не меняется.
При попытке скачать Kaspersky Total Security получаю вот такую ошибку

тоже самое, разные браузеры, в разное время.
Нашел установочник на стороннем сайте, но он тоже выдает ошибку

проверку на вирусы с помощью kaspersky virus removal tool тоже проводил (скачивал со стороннего сайта с актуальностью баз на 11.04) нашел три вируса, удалил с перезагрузкой, ничего не изменилось

Отчёт GetSystemInfo сделал, он в .zip архиве, не могу понять как его сюда прикрепить

Из-за чего могут быть эти проблемы, и как их можно решить?
icon

Best answer by kmscom 13 April 2019, 16:46

@Melkoris попробуйте проверить на вирусы в разделе https://forum.kasperskyclub.ru/index.php?showforum=26
предварительно выполнив правила https://forum.kasperskyclub.ru/index.php?showtopic=43640
(возможно потребуется выполнить дополнительную регистрацию)
View original

46 replies

мммм, хорошо. тогда остается не обращать внимание на эту запись
пометьте ответ https://community.kaspersky.com/kaspersky-total-security-22/ne-udaetsya-zagruzit-kaspersky-total-security-i-zayti-v-my-kaspersky-573/index2.html#post2170 как решающий вопрос
и будем считать что проблема решена

Последний скрипт по хорошему должен ее убрать. + Там еще кое-что подчистит.
Пометил, Спасибо за помощь
Userlevel 6
Badge +3
мммм, хорошо. тогда остается не обращать внимание на эту запись
пометьте ответ https://community.kaspersky.com/kaspersky-total-security-22/ne-udaetsya-zagruzit-kaspersky-total-security-i-zayti-v-my-kaspersky-573/index2.html#post2170 как решающий вопрос
и будем считать что проблема решена
Она отдельной версией установится и отдельной же версией спокойно удалится, пробовал.
Будет просто две версии подряд в списке.
Userlevel 6
Badge +3
Если после нажатия кнопки ОК нет предложения, то можно скачать и установить новую версию http://www.auslogics.com/ru/software/boost-speed/ и уже потом выполнить удаление
Вот такая ошибка при попытке удаления

Userlevel 6
Badge +3
Ясно. Система после ошибки удаления должна предложить удалить запись в списке установленных программ. Согласитесь.
В том то и дело, что нет.

Userlevel 6
Badge +3
А вообще папка c:\Program Files (x86)\Auslogics\BoostSpeed\ существует?
он вообще удален должен был быть, я им очень давно пользовался
Userlevel 6
Badge +3
@Melkoris я пока не знаю, в чем заключалось проблема. вернее вижу что некоторых задачах Планировщика, но я пока не знаю причину их происхождения.

У вас AusLogics BoostSpeed очень старой версии,
Насколько я вижу нет, а в чем вопрос? это в ней было дело? и подобным софтом лучше не пользоваться?
Userlevel 6
Badge +3

проблема решилась

пометьте ответ
Userlevel 6
Badge +3
Остался ли у вас дистрибутив AusLogics BoostSpeed, с которого она была установлена?
Это сложный вопрос, программу устанавливал давно,
Но проблема решилась, на https://forum.kasperskyclub.ru подсказали решение проблемы.
Спасибо за совет обратиться туда.
Userlevel 6
Badge +3
Можно узнать, каков источник скачивания программы AusLogics BoostSpeed ?
Удалось зарегистрироваться на https://forum.kasperskyclub.ru ( правда активация почты получилась только с другого устройства) создал тему там.
Userlevel 6
Badge +3
@Melkoris попробуйте проверить на вирусы в разделе http://safezone.cc/forums/viruses/ предварительно выполнив правила http://safezone.cc/pravila/
(возможно потребуется выполнить дополнительную регистрацию)
К сожалению не удается активировать профиль там,

соответственно тему там создать тоже не получается, та же проблема с my kaspersky
Userlevel 6
Badge +3
@Melkoris попробуйте проверить на вирусы в разделе https://forum.kasperskyclub.ru/index.php?showforum=26
предварительно выполнив правила https://forum.kasperskyclub.ru/index.php?showtopic=43640
(возможно потребуется выполнить дополнительную регистрацию)
Изменил, тоже самое, ничего не поменялось.
Userlevel 6
Badge +3
@Melkoris нука попробуйте еще в роутере изменить Размер MTU на значение 1492
Ничего не изменилось, после изменений перезагрузил и роутер и системник естественно.
Вот так?

Userlevel 6
Badge +3
@Melkoris попробуйте все же удалить адреса прописанных DNS серверов и вписать 8.8.8.8 и 8.8.4.4

Reply / Ответить