Kaspersky
Solved

Не подключается безопасное соединение KSC

  • 27 April 2019
  • 3 replies
  • 531 views

Оформил подписку на месяц, подключил ПК и телефон. На следующий день VPN перестал работать только на ПК. Есть отчеты по работе софта, здесь прикрепить некуда. Поэтому если они понадобятся, подскажите куда их загрузить, чтобы выслать.

Идентификатор устройства: 5430A803-E352-D753-AEF6-F248FD03D51E
Учетная запись: Agentoooo@yandex.ru
Операционная система: Microsoft Windows 10 x64 Build 14393
Версия программы: 19.0.0.1088 (e)
icon

Best answer by Friend 27 April 2019, 19:14

Добрый вечер, @Kvrbyshev ,
К какому виртуальному серверу Kaspersky Secure Connection подключаетесь? Какая ошибка возникает? Пробовали перезагрузить компьютер или переустановить Kaspersky Secure Connection?
Отчет о системе можете загрузить на Яндеск.Диск и здесь указать ссылку для скачивания.
View original

3 replies

Userlevel 5
Badge +5
Добрый вечер, @Kvrbyshev ,
К какому виртуальному серверу Kaspersky Secure Connection подключаетесь? Какая ошибка возникает? Пробовали перезагрузить компьютер или переустановить Kaspersky Secure Connection?
Отчет о системе можете загрузить на Яндеск.Диск и здесь указать ссылку для скачивания.
Добрый вечер, @Kvrbyshev ,
К какому виртуальному серверу Kaspersky Secure Connection подключаетесь? Какая ошибка возникает? Пробовали перезагрузить компьютер или переустановить Kaspersky Secure Connection?Отчет о системе можете загрузить на Яндеск.Диск и здесь указать ссылку для скачивания.

Добрый вечер, проблема решилась путем установки английской версии Kaspersky Secure Connection
Добрый день. Продолжу эту ветку, так как у меня аналогичная проблема.

Установил вчера KSeC 19.0.0.1088(f). Правда, пока в бесплатном режиме. Вчера при установке соединение было. Сегодня использовано 0, но соединения нет ("не удалось установить безопасное соединение"). Какие бы настройки не менял, это уведомление не уходит.

Сервер, понятное дело, выбирается автоматически.

Что интересно, при выборе в меню программного интерфейса "перейти на My.kaspersky, долгое время страница в моём браузере не открывалась (Http 404 Not found). Сейчас открылась, появилось уведомление, что объём трафика в сутки снижен до 200 МБ, но соединения все равно НЕТ.

Windows XP SP4
SRWare IRON 49.0.2600.0 (по умолчанию в системе)

Работать не будет?

Reply / Ответить