Kaspersky
Question

При работе по WiFi "Безопасный режим" приводит к блокировке бразуеров к подключению в Интернет [MOVED]

  • 27 June 2019
  • 0 replies
  • 658 views

При активации данного режима на моем ноутбуке Asus ROG 751JT подключенный к wifi точке TP-Link AC1200 на частоте 2.4ГГц - отрубается "Интернет для браузеров". Причем он отрубается только для ВСЕХ браузеров (firefox, opera, edge, yandex), но не в целом. Бразуеры перестают открывать web-страницы...просто крутят процесс и ничего не происходит, буд-то нет Интернета, но по команде ping все web-страницы прекрасно пингую нормально. Такое ощущение, что ваш антивирус блокирует http и https или 80 порт?. В это время беру и выхожу (выгружаю) ваш KIS - и о чудо браузеры тут же "заработали" и "ловят" Интернет и грузят страницы. Снова загружаем KIS - ок, все норм работает, НО!!! стоит активировать снова режим "безопасные платежи" и снова все браузеры виснут, а пинги идут. Что за некачественный у вас режим в KIS ? В кои веки решил попробовать ваш продукт и даже купил и такая лажа. Ранее был на покупных Аваст, НОД32, Маккафи - НЕ БЫЛО ПРОБЛЕМ с ними на этом же железе.... а поставил KIS и вот. Я конечно могу этот режим не использовать, но за что платил тогда? Верните часть денег тогда. Пробовал менять внутри режима с браузера FF на IE - безрезультатно. И на IE также все браузеры "теряют" Интернет. НАСТРОЙКИ брендмауэра не менял также и как и тонкие настройки вашего KIS. Да и потом ПОМНИТЕ, что как только KIS после активации "безопасного режима" вырубаю - все начинает работать на ура. Просто работа KIS без активации этого режима также не вызывает блокировок.

//Mod Note: moved to proper section.

0 replies

Be the first to reply!

Reply