Kaspersky
Solved

Pause Protection Greyed out [MOVED]

  • 19 September 2019
  • 2 replies
  • 397 views

we have recently updated from 11.1.90 version to 11.1.1.126, and the policy settings haven't changed, but now pause protection is greyed out for IT admins. I cannot see where this is managed, any info is appreciated.

thanks

//Mod Note: moved to proper section.
icon

Best answer by Nikolay arinchev 20 September 2019, 09:18

Hi,

You can configure it at KES policy at General settings-Interface-Password protection.
Thank you!
View original

2 replies

Userlevel 5
Badge +4
Hi,

You can configure it at KES policy at General settings-Interface-Password protection.
Thank you!
Hi,

Thank you, that's exactly what I ended up doing.

thanks for your response.

Reply / Ответить