Kaspersky
Solved

Bankingseite im sicheren Browser öffnen

  • 25 April 2019
  • 4 replies
  • 333 views

Hallo an alle,

folgendes war passiert: Ich habe die Internetseite meiner Bank angewählt, es kam die Frage, ob diese Seite in Firefox oder im sicheren Browser geöffnet werden soll. Außerdem war voreingestellt, dass diese Auswahl auch gespeichert wird.

Nun habe ich die Bankseite im normalen Firefox geöffnet und seitdem öffnet sie sich immer wieder in diesem Browser.

Wie kann ich die Einstellung rückgängig machen, so daß ich in Zukunft wieder gefragt werde, mit welchem Browser die Bankseite geöffnet werden soll? Vielen Dank im voraus,

Lars
icon

Best answer by Limaul 25 April 2019, 14:08

Hallo Schulte,

die Lösung ist einfach: Man muß den Cache vom Browser löschen, in meinem Fall Firefox und dann werde ich, wenn ich die Bankseite aufrufe, erneut gefragt, ob sie im sicheren Browser geöffnet werden soll.

Gruß
Lars
View original

4 replies

Userlevel 7
Badge +4
Hallo Limaul,

da ich gerade ohne KIS "unterwegs" bin, kann ich leider Dein Problem nicht nachstellen.
Schau doch bitte mal die nachfolgend verlinkte Supportseite zum Hinzufügen von Webseiten an. Kann mir vorstellen, dass Dir das zumindest mal einen Anhaltspunkt gibt.

https://support.kaspersky.com/de/14479#block2
Hallo Schulte,

die Lösung ist einfach: Man muß den Cache vom Browser löschen, in meinem Fall Firefox und dann werde ich, wenn ich die Bankseite aufrufe, erneut gefragt, ob sie im sicheren Browser geöffnet werden soll.

Gruß
Lars
Userlevel 7
Badge +4
Wirklich eine einfache Lösung. Man muss nur drauf kommen...

Danke für die Rückmeldung
Userlevel 4
Badge +3
Entweder so, oder du entfernst die Seite aus den Einstellungen des Safe Browsers. Dazu in der KIS Oberfläche auf "Sicherer Zahlungsverkehr" und dann bei der entsprechenden Seite auf der rechten Seite die Option "Sicheren Browser nicht starten" auswählen oder die Seite dort komplett entfernen.

Liebe Grüße

Reply / Ответить