Kaspersky
Question

Ecran noir [MOVED] [INC000011650314] [In Progress]


Userlevel 1

Bonjour,

Nous rencontrons actuellement des soucis pour déployer la nouvelle version de Kaspersky en entreprise.

Le point de départ : serveur Windows 2012 avec console Security Center 12, postes client gérés par GPO sous active Directory avec la version KES 10 MR2 ou 3 en fonction des postes et fonctionnels, sous Windows 7 SP1.

 

J’ai tout d’abord mis à jour l’agent en version 12 sur l’ensemble du parc, sans soucis. J’ai pusher l’install de KES 11.3 via l’agent d’administration, et les soucis ont commencé : L’installation ne s’est pas finalisée et reste bloquée à 38% en disant que les postes ne sont pas disponibles (les postes sont allumés et ping correctement, pas de FW activé ou autres). 

Après reboot, les postes en question bloquent sur écran noir avec le pointeur visible après authentification du personnel. Je suis contraint de démarrer en mode sans echec et d’utiliser kavremover pour retrouver un fonctionnement normal.

 

Si vous avez des pistes, je suis preneur, je sèche complètement ! Merci !


12 replies

Userlevel 7
Badge +6

@Monosyllabix Bienvenu sur le Forum

Veuillez consulter le Support Technique svp :

https://community.kaspersky.com/b2b-forum-des-utilisateurs-francais-67/bienvenue-dans-la-nouvelle-communaute-kaspersky-96

Userlevel 1

Cela m’a en effet échappé merci à vous :)

Userlevel 5
Badge +1

@Monosyllabix sinon tu as aussi le support de ton revendeur, il a un avantage il te connait et il connait aussi ton contexte

Userlevel 1
Badge

J’ai l’impression que vous avez le même problème que moi (qui est résolu maintenant).

Voir ici:

https://community.kaspersky.com/b2b-forum-des-utilisateurs-francais-67/pb-kes-version-11-3-0-773-moved-9142

Userlevel 1

J’ai l’impression que vous avez le même problème que moi (qui est résolu maintenant).

Voir ici:

https://community.kaspersky.com/b2b-forum-des-utilisateurs-francais-67/pb-kes-version-11-3-0-773-moved-9142


Merci je vais regarder cela attentivement !

Userlevel 5
Badge +3

Salut @Monosyllabix,

 

Je te confirme qu’un correctif privé est désormais disponible pour Kaspersky Endpoint Security 11.3.0 for Windows (version 11.3.0.773), permettant d’adresser la problématique évoquée, également rencontrée par @Christophe.

 

Tu peux en faire la demande auprès de notre support technique :

https://companyaccount.kaspersky.com

 

Les modifications apportées par ce patch seront à terme incluses dans la prochaine version de la solution de sécurité, à savoir Kaspersky Endpoint Security 11.4.

Userlevel 1

Bonjour et merci,

 

S’agit t’il du correctif PF8036 ?

 

Dans ce cas les tests sont en cours :)

 

Merci pour la réponse !

Userlevel 1
Badge

Bonjour @Monosyllabix,

Oui, c’est bien le correctif PF8036 qui corrige le problème.

Bonne journée.

Userlevel 5
Badge +3

Merci pour ta réponse @Monosyllabix.

 

Effectivement, comme l’a souligné @Christophe, il s’agit bien du pf8036.

 

Si un ticket a été ouvert auprès de notre support technique, je t’invite à nous communiquer le numéro d’incident correspondant (INC0000...) pour un meilleur suivi de l’investigation.

 

N’hésite pas à nous faire part de ton retour d’expérience vis-à-vis de l’application de ce correctif.

Userlevel 1

Bonjour et merci pour le suivi :)

 

Pour le moment, en effet, je n’arrive à rien. Les machines qui posent problèmes sous WIndows 7 ont été installées il y a un certain nombre d’années.

 

Voici le numéro du ticket pour suivi :

INC000011650314

 

 

Aujourd’hui, j’ai pu faire un autre test sur un poste à un problème :

install de la KB 4539601 et réinstall de l’agent en V12 et du Client 11.3 avec le correctif pf

Le résultat est similaire. Après reboot, j’ai pu voir dans le gestionnaire de tâches que le client ne répond pas.

 

Merci à vous !

Widemann Jimmy

technicien d’exploitaiton

Bibliothèque  nationale et universitaire de strasbourg

Userlevel 5
Badge +3

Merci pour ton retour @Monosyllabix, navré de constater que le correctif n’ait pas permis une amélioration de la situation.

 

Je t’invite dans ce cas à suivre les instructions communiquées par le support technique sur ton ticket ; en complément du nouveau rapport Kaspersky Get System Info (GSI) demandé, tu peux éventuellement joindre les fichiers de traçage de Kaspersky Endpoint Security, générés selon le scénario suivant sur un poste impacté doté du pf8036 :

  1. Activer le traçage de niveau Normal (500) :
  2. Redémarrer la machine ;
  3. Reproduire le comportement observé ;
  4. Désactiver le traçage ;
  5. Récupérer l'intégralité des fichiers de traçage ainsi générés.

 

Ces éléments devraient permettre d’illustrer au mieux le souci rencontré dans le cadre d’une éventuelle escalade de l’incident.

Userlevel 1

Super, merci beaucoup.

 

Je m’y atèle demain et ferais un retour.

 

Une fois de plus merci pour le suivi.

Reply / Ответить